E‑shop je po migrácii. Evidujete problém? Napíšte na [email protected] volajte +421 902 456 224.
Doprava zdarma nad 70 € v BA Expedícia nasledujúci pracovný deň
TP-link

TP-LINK modem s routerom ARCHER VR300 2.4GHz a 5GHz, prístupový bod, IPv6, 1200Mbps, externá pevná anténa, 802.11ac, VDSL/ADSL, ro

Kód: ARCHER VR300
72,53 € s DPH
58,97 € bez DPH
Do 3 dní
question-mark-circle
Kategórie: Wifi
Bezdrôtový VDSL/ADSL modem a router Archer VR300


Prejdite na lepší Wi-Fi AC a užívajte si bezdrôtovú zábavu
Model Archer VR300 je výkonný DSL modem a router a naplno využíva svojich Wi-Fi možností – ponúka prenos Wi-Fi signálu v dvoch pásmach s celkovou rýchlosťou až 1200 Mb/s. Rýchlosť 300 Mb/s v pásme 2,4 GHz plne postačuje pre každodenné surfovanie na internete a posielanie e-mailov, zatiaľčo 867 Mb/s v pásme 5 GHz už zaistí, že streamovanie filmov v HD rozlíšení a hraní online hier bude bez zadrhávania.

Super rýchle širokopásmové pripojenie VDSL
Vďaka najnovšej technológii VDSL2 dokáže modem a router Archer VR300 ponúknuť ohromujúcu rýchlosť prenosu dát cez širokopásmové pripojenie VDSL až 100 Mb/s, čo je takmer päťkrát rýchlejšie než u technológie ADSL2+. Model Archer VR300 slúži ako DSL modem a bezdrôtový router – kombinuje tak dve zariadenia v jednom. Integrovaný port pre pripojenie DSL signálu podporuje všetky štandardy DSL, vrátnae VDSL2, ADSL2+, ADSL2 a ADSL.

Externé antény zaisťujú významne väčší dosah bezdrôtového pokrytia
Štyri externé antény majú vyspelú technológiu pripojenia a umožňujú vám dosahovať skvelé rýchlosti pripojenia aj na väčšie vzdialenosti. To znamená, že si môžete užívať neuveriteľné pokrytie stabilným bezdrôtovým signálom v ktorejkoľvek časti vášho veľkého domu alebo kancelárie.

Ľahké nastavenie a použitie
Modem a router Archer VR300 môžete nastaviť behom niekoľkých minút vďaka intuitívnemu webovému rozhraniu a výkonnej mobilnej aplikácii Tether. Ta vám umožní spravovať nastavenia vašej siete vrátane rodičovskej kontroly a riadenia prístupu z akéhokoľvek zariadenia s operačnými systémami iOS alebo Android. Aplikácia Tether rovnako umožňuje robiť automatickú aktualizáciu firmwaru, aby vaša sieť bola vždy v najlepšej forme a dobre zabezpečená.

Remote Control
S TP-Link Tether aplikáciou a DDNS môžete kontrolovať vašu domácu sueť odkiaľkoľvek

Bezpečné surfovanie
Rodičovská kontrola umožňuje nastaviť limity na dobu, ktorú deti môžu na internete tráviť, a určiť, aké zariadenia na internet majú prístup. Vďaka možnosti vytvoriť sieť pre hosťov získate oddelenú Wi-Fi sieť pre návštevy, a tak vaša hlavná sieť zostane v bezpečí.

Ochrana proti zásahu bleskom až do napätia 6 kV
Ochrana proti zásahu bleskom chráni modem/router Archer VR300 pred poškodením jeho elektrických súčastí v dôsledku búrok, takže aj v „psom“počasí si môžete internet užívať s pokojom na duši.

Vlastnosti:
Ohromujúca rýchlosť bezdrôtového Wi-fi routera
Dvojpásmové pripojenie (300 Mb/s - 2,4 Ghz a 867 Mb/s - 5 GHz)
Štyri kvalitné pevné antény s inovovanou technológiou
Hostiteľská sieť poskytuje bezpečné WiFi pripojenie
Rodičovská kontrola pre obmedzenie prístupu detí alebo zamestnancov

Špecifikácia:

Rozhranie:
3 10 / 100 RJ45 LAN Ports
1 10 / 100 RJ45 LAN / WAN Port
1 RJ11 Port

Tlačidlá:
WPS
Power On / Off
Reset

Zdroj napájania: 12 V / 1 A
Typ antény: 4 x pevná externá

Bezdrôtová sieť:
Štandard: IEEE 802.11 ac / n / a 5 GHz, IEEE 802.11 b / g / n 2.4 GHz
Frekvencie: 2.4 GHz a 5 GHz
Signálna rýchlosť: 5 GHz až 867 Mbps, 2.4 GHz až 300 Mbps
Funkcie: Prístupový bod / bezdrôtový most, bezdrôtové zapnutie / vypnutie, povolený prenos SSID // Disable
Zabezpečenie: šifrovanie WEP, WPA / WPA2, WPA-PSK / WPA-PSK2 , QSS (WPS)

Normy VDSL2:
ITU G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)

Štandardy ADSL:
Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1 (G.dmt)
ITU-T G.992.2 (G.lite)
ITU-T G.994.1 (G.hs)
ITU-T G .995.1

Štandardy ADSL2:
ITU-T G.992.3 (G.DMT.bis)
ITU-T G.992.4 (G.lite.bis)

štandardy ADSL2 +: ITU-T G.992.5

Kvalita služieb: ATM QoS, riadenie šírky pásma
Bezpečnostný software: NAT firewall, riadenie prístupu, väzba adries IP a MAC
Prevádzkové režimy: modemový router VDSL / ADSL, bezdrôtový smerovač

Riadenie:
konfigurácia na webe (HTTP)
vzdialená správa
rozhranie príkazového riadka
SSL pro TR-069
SNMP v1 / 2c
webová inovácia firmwaru
diagnostické nástroje

DHCP: server, klient, zoznam klientov DHCP, rezervácia adries, DHCP relé
Port Forwarding: virtuálny server, spustenie portov, DMZ, ALG, UPnP
Dynamický DNS: DynDns, NO-IP
VPN priechod: PPTP, L2TP, IPSec Passthrough
Protokoly: podporuje protokoly IPv4 a IPv6

Protokoly ATM / PPP:
ATM fórum UNI3.1 / 4.0
PPP cez ATM (RFC 2364)
PPP cez Ethernet (RFC2516)
IPoA (RFC1577 / 2225),
MER // IPoE (RFC 1483 Routed) PVCs

Pokročilé funkcie:
Rodičovská kontrola
Preklad sieťovej adresy (NAT)
Mapovanie portov (zoskupovanie)
Statické smerovanie
RIP v1 / v2 (voliteľné)
DNS relé
DDNS, IGMP V1 / V2 / V3

Hostujúca sieť: 2,4 GHz a 5 GHz sieť
Certifikácia: CE, RCM, RoHS

Systémové požiadavky:
Microsoft Windows XP / 7 / 8 / 8.1 / 10
MAC OS, NetWare, UNIX nebo Linux
Internet Explorer, Firefox, Chrome, Safari alebo iný prehliadač podporujúci jazyk Java
Predplatné u poskytovateľa internetových služieb

Prevádzkové prostredie:
Teplota: 0 ~ 40
Hmotnosť 0.990000
Výrobca TP-link
Ean 6935364081942
Napíšte vlastnú recenziu
Hodnotíte: TP-LINK modem s routerom ARCHER VR300 2.4GHz a 5GHz, prístupový bod, IPv6, 1200Mbps, externá pevná anténa, 802.11ac, VDSL/ADSL, ro
Vaše hodnotenie:
Kvalita
Cena
loader
Načítava sa...

Vaša recenzia bola odoslaná na schválenie.

This form is protected by reCAPTCHA - the Google Privacy Policy and Terms of Service apply.

Máte otázku k tomuto produktu? Náš tím vám rád poradí.

Spýtajte sa nás

Napíšte nám na [email protected] alebo zavolajte na zákaznícku linku. Odpovedáme zvyčajne do 24 hodín.

Kontaktovať
Doprava ZDARMA nad 70 € v BA V Bratislave a okolí pri obj. nad 70 €
Expedícia nasledujúci pracovný deň Pri objednávke do 15:00 hod.
Vernostný program Zľavy podľa výšky doterajších nákupov
Garantujeme bezpečnosť platieb SSL šifrovanie, Tatra Pay, kartou online

Hodnotenia od zákazníkov (1 288+)

Overené zákazníkmi Heureka
  • 97 % zákazníkov by odporúčalo obchod
  • 4.9 / 5 celková spokojnosť s eshopom
  • 99 % objednávok doručených do 3 dní

Bohatý sortiment za dobré ceny, rýchle dodanie. Odporúčam.

Overený zákazník

Objednávam už pomerne dlho a vždy som maximálne spokojný. Môžem len odporúčať.

Overený zákazník

Výborné ceny a rýchle dodanie. Stránky sú prehľadné, navigácia jednoduchá.

Overený zákazník

Ústretovosť, dobrá komunikácia, spoľahlivá dodávka. Nikdy žiaden problém.

Overený zákazník